<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.ilsestantenews.it/xmlrpc.php" />
	<title>AJA: task force per gli albergatori - Il Sestante News - Giornale online</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilsestantenews.it/economia-e-politica/aja-task-force-per-gli-albergatori/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Riceviamo e riportiamo il comunicato stampa di AJA. Uno studio legale per aiutare gli albergatori ad affrontare la situazione di difficoltà. Ma anche un esperto in marketing e comunicazione ed un consulente per le risorse umane, oltre alla consueta collaborazione con Fidi Impresa. E’ una vera e propria task-force per l’emergenza, quella messa in piedi &hellip;" />
<meta name="twitter:title" content="AJA: task force per gli albergatori - Il Sestante News - Giornale online" />
<meta name="twitter:image" content="https://www.ilsestantenews.it/wp-content/uploads/2020/05/Alberto-Maschio-AJA-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilsestantenews.it/#website","url":"https://www.ilsestantenews.it/","name":"Il Sestante News - Giornale online","inLanguage":"it-IT","description":"Lo strumento per navigare nel tuo Comune","potentialAction":[{"@type":"SearchAction","target":"https://www.ilsestantenews.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.ilsestantenews.it/economia-e-politica/aja-task-force-per-gli-albergatori/#primaryimage","inLanguage":"it-IT","url":"https://www.ilsestantenews.it/wp-content/uploads/2020/05/Alberto-Maschio-AJA-scaled.jpg","width":2560,"height":1824},{"@type":"WebPage","@id":"https://www.ilsestantenews.it/economia-e-politica/aja-task-force-per-gli-albergatori/#webpage","url":"https://www.ilsestantenews.it/economia-e-politica/aja-task-force-per-gli-albergatori/","name":"AJA: task force per gli albergatori - Il Sestante News - Giornale online","isPartOf":{"@id":"https://www.ilsestantenews.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.ilsestantenews.it/economia-e-politica/aja-task-force-per-gli-albergatori/#primaryimage"},"datePublished":"2020-05-22T16:30:16+00:00","dateModified":"2020-05-23T10:41:12+00:00","author":{"@id":"https://www.ilsestantenews.it/#/schema/person/b84327e873a2c5f9d711535786ddf929"},"potentialAction":[{"@type":"ReadAction","target":["https://www.ilsestantenews.it/economia-e-politica/aja-task-force-per-gli-albergatori/"]}]},{"@type":["Person"],"@id":"https://www.ilsestantenews.it/#/schema/person/b84327e873a2c5f9d711535786ddf929","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.ilsestantenews.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1f44290ef7061f58245bc305b5ef7a45?s=96&d=mm&r=g","caption":"La Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Sestante News - Giornale online &raquo; Feed" href="https://www.ilsestantenews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Sestante News - Giornale online &raquo; Feed dei commenti" href="https://www.ilsestantenews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Sestante News - Giornale online &raquo; AJA: task force per gli albergatori Feed dei commenti" href="https://www.ilsestantenews.it/economia-e-politica/aja-task-force-per-gli-albergatori/feed/" />

				<meta property="og:title" content="AJA: task force per gli albergatori - Il Sestante News - Giornale online" />
				<meta property="og:type" content="article" />
				<meta property="og:description" content="Riceviamo e riportiamo il comunicato stampa di AJA. Uno studio legale per aiutare gli albergatori ad" />
				<meta property="og:url" content="https://www.ilsestantenews.it/economia-e-politica/aja-task-force-per-gli-albergatori/" />
				<meta property="og:site_name" content="Il Sestante News - Giornale online" />
			<meta property="og:image" content="https://www.ilsestantenews.it/wp-content/uploads/2020/05/Alberto-Maschio-AJA-scaled-780x405.jpg" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilsestantenews.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilsestantenews.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.ilsestantenews.it/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilsestantenews.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.ilsestantenews.it/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.ilsestantenews.it/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://www.ilsestantenews.it/wp-content/themes/jannah/assets/css/taqyeem.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.ilsestantenews.it/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.ilsestantenews.it/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-theme-child-css-css'  href='https://www.ilsestantenews.it/wp-content/themes/jannah-child/style.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.ilsestantenews.it\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nessun risultato"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilsestantenews.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ilsestantenews.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.ilsestantenews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilsestantenews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilsestantenews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.ilsestantenews.it/?p=60819' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilsestantenews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilsestantenews.it%2Feconomia-e-politica%2Faja-task-force-per-gli-albergatori%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilsestantenews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilsestantenews.it%2Feconomia-e-politica%2Faja-task-force-per-gli-albergatori%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-85214852-1', 'auto');
			ga('require', 'linkid');
			ga('send', 'pageview');
		</script>

	<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.ilsestantenews.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>


<meta name="generator" content="Jannah Child 1.0.1" />
<meta name="theme-color" content="#117fc9" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
					<script>
						WebFontConfig ={
							google:{
								families: ['Poppins:regular,500,600,700:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="https://www.ilsestantenews.it/wp-content/uploads/2019/03/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://www.ilsestantenews.it/wp-content/uploads/2019/03/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ilsestantenews.it/wp-content/uploads/2019/03/favicon.ico" />
<meta name="msapplication-TileImage" content="https://www.ilsestantenews.it/wp-content/uploads/2019/03/favicon.ico" />
</head>

<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-60819 single-format-standard cookies-not-set wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">sabato, Maggio 23 2020</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Di tendenza</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.ilsestantenews.it/economia-e-politica/aja-task-force-per-gli-albergatori/" title="AJA: task force per gli albergatori">AJA: task force per gli albergatori</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.ilsestantenews.it/veneto/veneziano/casino-di-venezia-chiuso-come-le-sale-slot-de-carlo-equiparazione-ingiusta-vicino-al-comune-per-chiedere-la-riapertura/" title="Casinò di Venezia chiuso come le sale slot. De Carlo: “Equiparazione ingiusta. Vicino al Comune per chiedere la riapertura”">Casinò di Venezia chiuso come le sale slot. De Carlo: “Equiparazione ingiusta. Vicino al Comune per chiedere la riapertura”</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.ilsestantenews.it/economia-e-politica/finanziamenti-agevolati/" title="Finanziamenti agevolati">Finanziamenti agevolati</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.ilsestantenews.it/economia-e-politica/valdegamberi-regione-veneto-invito-i-sindaci-a-non-estromettere-dai-mercati-rionali-i-commercianti-precari/" title="Valdegamberi (Regione Veneto): &#8220;Invito i sindaci a non estromettere dai mercati rionali i commercianti precari">Valdegamberi (Regione Veneto): &#8220;Invito i sindaci a non estromettere dai mercati rionali i commercianti precari</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.ilsestantenews.it/cultura-e-spettacolo/premio-raduga-2020-20-i-finalisti-dellundicesima-edizione/" title="PREMIO RADUGA 2020:  20 I FINALISTI DELL’UNDICESIMA EDIZIONE">PREMIO RADUGA 2020:  20 I FINALISTI DELL’UNDICESIMA EDIZIONE</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.ilsestantenews.it/economia-e-politica/salviamo-le-imprese-del-trasporto-turistico/" title="Salviamo le imprese del trasporto turistico">Salviamo le imprese del trasporto turistico</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.ilsestantenews.it/veneto/ripartenza-ok-su-linee-guida/" title="Ripartenza. Ok su linee guida">Ripartenza. Ok su linee guida</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.ilsestantenews.it/veneto/cassa-integrazione-in-deroga-veloce/" title="“Cassa integrazione in deroga veloce”">“Cassa integrazione in deroga veloce”</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.ilsestantenews.it/veneto/veneziano/primo-cittadino-vs-misiani/" title="Primo cittadino vs Misiani">Primo cittadino vs Misiani</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.ilsestantenews.it/libri-e-fumetti/cyborg-009/" title="Cyborg 009">Cyborg 009</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
		<li class="popup-login-icon menu-item custom-menu-link">
	 	<a href="#" class="lgoin-btn tie-popup-trigger">
			<span class="fa fa-lock" aria-hidden="true"></span>
			<span class="screen-reader-text">Accedi</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/economia-e-politica/aja-task-force-per-gli-albergatori/?random-post=1" class="random-post" title="Articoli casuali" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Articoli casuali</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow noopener" target="_blank" href="https://www.ilsestantenews.it/feed/"><span class="fa fa-rss"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/ilsestantenews/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UC3MhQHf40Z1mu2T9WLGzKlQ"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/ilsestantenews/"><span class="fa fa-facebook"></span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" style="margin-top: 25px;">

			
			<a title="Il Sestante News - Giornale online" href="https://www.ilsestantenews.it/">
				
					<img src="https://www.ilsestantenews.it/wp-content/uploads/2019/06/Risorsa-2.png" alt="Il Sestante News - Giornale online" class="logo_normal" width="509" height="191" style="max-height:191px; width: auto;">
					<img src="https://www.ilsestantenews.it/wp-content/uploads/2019/06/Risorsa-2.png" alt="Il Sestante News - Giornale online" class="logo_2x" width="509" height="191" style="max-height:191px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="https://www.facebook.com/InsiemeIdeePersone/" title="" target="_blank" >
						<img src="https://www.ilsestantenews.it/wp-content/uploads/2020/05/iip_banner_home.gif" alt="" width="728" height="90" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-principale" class="menu" role="menubar"><li id="menu-item-47210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-47210 menu-item-has-icon"><a href="https://www.ilsestantenews.it/"> <span aria-hidden="true" class="fa fa-home"></span> Home</a></li>
<li id="menu-item-24722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24722" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.ilsestantenews.it/triveneto/">Veneto</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-51684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51684"><a href="https://www.ilsestantenews.it/veneziano/">Veneziano</a></li>
	<li id="menu-item-51683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51683"><a href="https://www.ilsestantenews.it/padovano/">Padovano</a></li>
	<li id="menu-item-51682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51682"><a href="https://www.ilsestantenews.it/vicentino/">Vicentino</a></li>
	<li id="menu-item-51681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51681"><a href="https://www.ilsestantenews.it/veronese/">Veronese</a></li>
	<li id="menu-item-51680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51680"><a href="https://www.ilsestantenews.it/trevigiano/">Trevigiano</a></li>
	<li id="menu-item-51679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51679"><a href="https://www.ilsestantenews.it/bellunese/">Bellunese</a></li>
	<li id="menu-item-51678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51678"><a href="https://www.ilsestantenews.it/polesine/">Polesine</a></li>
</ul>
</li>
<li id="menu-item-59735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59735"><a href="https://www.ilsestantenews.it/friuli-venezia-giulia/">FVG</a></li>
<li id="menu-item-28072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28072"><a href="https://www.ilsestantenews.it/politica/">Economia e Politica</a></li>
<li id="menu-item-24737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24737"><a href="https://www.ilsestantenews.it/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-54318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54318"><a href="https://www.ilsestantenews.it/lovin-food/">Lovin&#8217; Food</a></li>
<li id="menu-item-24741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24741"><a href="https://www.ilsestantenews.it/libri-e-fumetti/">Libri e Fumetti</a></li>
<li id="menu-item-53923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53923"><a href="https://www.ilsestantenews.it/salute-e-medicina/">Salute e Medicina</a></li>
<li id="menu-item-27854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27854" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.ilsestantenews.it/rubriche/">Rubriche</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-24748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24748"><a href="https://www.ilsestantenews.it/sport/">Sport</a></li>
	<li id="menu-item-47544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47544"><a href="https://www.ilsestantenews.it/category/rubriche/esperto-risparmio/">L&#8217;esperto del Risparmio</a></li>
	<li id="menu-item-38138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38138"><a href="https://www.ilsestantenews.it/vincenzo-lovino-risponde/">Vincenzo Lovino risponde</a></li>
	<li id="menu-item-41147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41147"><a href="https://www.ilsestantenews.it/lettere-al-direttore/">&#8220;Lettere al direttore&#8221;</a></li>
	<li id="menu-item-39859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39859"><a href="https://www.ilsestantenews.it/si-dice-che/">&#8220;Si dice che &#8230;&#8221;</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Cerca per</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div class="stream-item stream-item-below-header">
					<a href="https://exozero1.it/" title=""  >
						<img src="https://www.ilsestantenews.it/wp-content/uploads/2019/09/exo_gif_09_2019.gif" alt="" width="728" height="90" />
					</a>
				</div>
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.ilsestantenews.it/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.ilsestantenews.it/category/economia-e-politica/">Economia e Politica</a><em class="delimiter">/</em><span class="current">AJA: task force per gli albergatori</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.ilsestantenews.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Economia e Politica","@id":"https:\/\/www.ilsestantenews.it\/category\/economia-e-politica\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-23540" href="https://www.ilsestantenews.it/category/economia-e-politica/">Economia e Politica</a></span>
		<h1 class="post-title entry-title">AJA: task force per gli albergatori</h1>

		<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="https://www.ilsestantenews.it/author/test/">
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="https://www.ilsestantenews.it/author/test/" class="author-name" title="La Redazione">La Redazione</a>
				</span>
			
					<a href="mailto:massip1@libero.it" class="author-email-link" target="_blank" rel="nofollow noopener">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 ore fa</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.ilsestantenews.it/economia-e-politica/aja-task-force-per-gli-albergatori/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 4 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 2 minuti di lettura</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="405" src="https://www.ilsestantenews.it/wp-content/uploads/2020/05/Alberto-Maschio-AJA-scaled-780x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			
<p>Riceviamo e riportiamo il comunicato stampa di AJA. Uno studio legale per aiutare gli albergatori ad affrontare la situazione di difficoltà. Ma anche un esperto in marketing e comunicazione ed un consulente per le risorse umane, oltre alla consueta collaborazione con Fidi Impresa. E’ una vera e propria task-force per l’emergenza, quella messa in piedi da Aja – Associazione Jesolana Albergatori, per andare incontro alle necessità degli associati, per affrontare l’immediato e programmare il futuro prossimo. “La riapertura delle attività resa possibile con le ultime disposizioni del Governo – spiega il presidente Aja, Alberto Maschio – non ha nascosto o attenuato le difficoltà che le imprese del turismo sono costrette ad affrontare. </p>



<figure class="wp-block-image"><img src="https://www.ilsestantenews.it/wp-content/uploads/2020/05/sky-line-jesolo-3.jpg" alt="" class="wp-image-60824" srcset="https://www.ilsestantenews.it/wp-content/uploads/2020/05/sky-line-jesolo-3.jpg 821w, https://www.ilsestantenews.it/wp-content/uploads/2020/05/sky-line-jesolo-3-300x198.jpg 300w, https://www.ilsestantenews.it/wp-content/uploads/2020/05/sky-line-jesolo-3-768x508.jpg 768w" sizes="(max-width: 821px) 100vw, 821px" /></figure>



<p>Anzi, per certi versi, anche se può sembrare paradossale, l’avvio delle attività può rischiare di acuire certe criticità”. Ecco, allora, il professionista per il supporto psicologico, gli avvocati per gli aiuti legali, il consulente per le risorse umane per tutto quello che riguarda la gestione del personale, ma anche l’esperto in marketing e comunicazione. “Quest’ultimo è la dimostrazione di come si voglia comunque guardare al futuro prossimo – aggiunge Maschio – aiutando ad impostare un nuovo modello imprenditoriale e facendo in modo che questo momento diventi anche una occasione di rilancio”.</p>



<h2>Primo problema: gli affitti d’azienda/locazioni</h2>



<p>Il primo problema che la task-force si è trovata ad affrontare, assieme alla consueta azione sindacale di Aja, è quello degli affitti d’azienda, che stanno rischiando di mettere in ginocchio molti imprenditori. Allo stato attuale a Jesolo si calcola che almeno il 50% delle attività ricettive alberghiere (pari a 180 circa sulle 370 complessive) sia gestito con la formula dell’affitto d’azienda. </p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://www.ilsestantenews.it/wp-content/uploads/2020/05/maschio-alberto-2.jpg" alt="" class="wp-image-60820" srcset="https://www.ilsestantenews.it/wp-content/uploads/2020/05/maschio-alberto-2.jpg 512w, https://www.ilsestantenews.it/wp-content/uploads/2020/05/maschio-alberto-2-200x300.jpg 200w" sizes="(max-width: 512px) 100vw, 512px" /></figure></div>



<p>“I proprietari sembrano non percepire fino in fondo ciò che la realtà ci sta mettendo di fronte – commenta ancora il presidente Aja, Maschio – non accettando di riformulare il contratto in essere. Il problema è grave per tutti e rischia di fare perdere un intero tessuto imprenditoriale”. Quello che Aja chiede ai titolari delle aziende, è di accettare la possibilità di mettersi attorno al tavolo per avviare una discussione che possa portare ad una rinegoziazione dei canoni d’affitto. “Il rischio d’impresa è di entrambi e va ripartito – insiste Maschio – con senso di solidarietà reciproca e condivisione del problema”. Per Aja di fronte a contratti forse troppo ancorati alle logiche del passato, deve essere colta l’occasione per una rimodulazione complessiva degli stessi, più al passo con le necessità di un mercato in continua evoluzione e fluttuazione. “Questa, insomma, diventi una reale e concreta opportunità di rilancio delle aziende, con una condivisione delle progettualità”. </p>



<h2>Nessun aiuto per le assunzioni</h2>



<figure class="wp-block-image"><a href="https://www.facebook.com/InsiemeIdeePersone/" target="_blank" rel="noreferrer noopener"><img src="https://www.ilsestantenews.it/wp-content/uploads/2020/04/banner_insieme_idee-e_persone.gif " alt=""/></a></figure>



<p>Al momento sono rimaste completamente inevase le richieste, partite da Jesolo e fatte proprie da Federalberghi regionale e nazionale, di aiuto alle imprese turistiche, in fatto di assunzioni dei lavoratori stagionali. “Non c’è stato nessun incentivo alle assunzioni, così come non è stata considerata la proposta di decontribuzione”, interviene Maschio. “Sono a rischio molti posti di lavoro, perché a queste condizioni, in questo particolare momento storico, in molti ridurranno l’organico o assumeranno solo più avanti. E chi assumerà, si troverà con costi che diventano insostenibili se si rapportano all’andamento della stagione”. </p>



<figure class="wp-block-video"><video controls src="https://www.ilsestantenews.it/wp-content/uploads/2020/05/Webinar-Spiagge-Venete-Turismo-–-The-Day-After.mp4"></video></figure>

			<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tag</div><span class="tagcloud"><a href="https://www.ilsestantenews.it/tag/aja/" rel="tag">AJA</a> <a href="https://www.ilsestantenews.it/tag/albergatori/" rel="tag">albergatori</a> <a href="https://www.ilsestantenews.it/tag/jesolo/" rel="tag">jesolo</a> <a href="https://www.ilsestantenews.it/tag/maschio/" rel="tag">maschio</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Mostra altro <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-text">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Condividi</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://www.ilsestantenews.it/economia-e-politica/aja-task-force-per-gli-albergatori/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=AJA%3A+task+force+per+gli+albergatori&#038;url=https://www.ilsestantenews.it/economia-e-politica/aja-task-force-per-gli-albergatori/" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.ilsestantenews.it/economia-e-politica/aja-task-force-per-gli-albergatori/&#038;title=AJA%3A+task+force+per+gli+albergatori" rel="external noopener" target="_blank" class="linkedin-share-btn large-share-button"><span class="fa fa-linkedin"></span> <span class="social-text">LinkedIn</span></a><a href="whatsapp://send?text=AJA%3A+task+force+per+gli+albergatori - https://www.ilsestantenews.it/economia-e-politica/aja-task-force-per-gli-albergatori/" rel="external noopener" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="mailto:?subject=AJA%3A+task+force+per+gli+albergatori&#038;body=https://www.ilsestantenews.it/economia-e-politica/aja-task-force-per-gli-albergatori/" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Condividi per email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Stampa</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper">

								<div class="author-avatar">
						<a href="https://www.ilsestantenews.it/author/test/">
													</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://www.ilsestantenews.it/author/test/">La Redazione</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.ilsestantenews.it/veneto/veneziano/casino-di-venezia-chiuso-come-le-sale-slot-de-carlo-equiparazione-ingiusta-vicino-al-comune-per-chiedere-la-riapertura/" style="background-image: url(https://www.ilsestantenews.it/wp-content/uploads/2020/04/lucadecarlo-390x220.jpg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.ilsestantenews.it/veneto/veneziano/casino-di-venezia-chiuso-come-le-sale-slot-de-carlo-equiparazione-ingiusta-vicino-al-comune-per-chiedere-la-riapertura/" rel="prev">
					<h3 class="post-title">Casinò di Venezia chiuso come le sale slot. De Carlo: “Equiparazione ingiusta. Vicino al Comune per chiedere la riapertura”</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articoli correlati</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="https://www.ilsestantenews.it/economia-e-politica/finanziamenti-agevolati/" title="Finanziamenti agevolati" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ilsestantenews.it/wp-content/uploads/2020/05/IMG-20200522-WA0010-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="https://www.ilsestantenews.it/economia-e-politica/finanziamenti-agevolati/" title="Finanziamenti agevolati">Finanziamenti agevolati</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 giorno fa</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.ilsestantenews.it/economia-e-politica/valdegamberi-regione-veneto-invito-i-sindaci-a-non-estromettere-dai-mercati-rionali-i-commercianti-precari/" title="Valdegamberi (Regione Veneto): &#8220;Invito i sindaci a non estromettere dai mercati rionali i commercianti precari" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ilsestantenews.it/wp-content/uploads/2020/05/valdegamberi-2018-arv-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="https://www.ilsestantenews.it/economia-e-politica/valdegamberi-regione-veneto-invito-i-sindaci-a-non-estromettere-dai-mercati-rionali-i-commercianti-precari/" title="Valdegamberi (Regione Veneto): &#8220;Invito i sindaci a non estromettere dai mercati rionali i commercianti precari">Valdegamberi (Regione Veneto): &#8220;Invito i sindaci a non estromettere dai mercati rionali i commercianti precari</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 giorno fa</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.ilsestantenews.it/economia-e-politica/salviamo-le-imprese-del-trasporto-turistico/" title="Salviamo le imprese del trasporto turistico" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ilsestantenews.it/wp-content/uploads/2020/05/IMG-20200520-WA0011-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="https://www.ilsestantenews.it/economia-e-politica/salviamo-le-imprese-del-trasporto-turistico/" title="Salviamo le imprese del trasporto turistico">Salviamo le imprese del trasporto turistico</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 giorni fa</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.ilsestantenews.it/economia-e-politica/silvia-romano-e-lodio-nei-social/" title="Silvia Romano e l’odio nei social" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ilsestantenews.it/wp-content/uploads/2020/05/SILVIAROMANO-PADRE-1152x768-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="https://www.ilsestantenews.it/economia-e-politica/silvia-romano-e-lodio-nei-social/" title="Silvia Romano e l’odio nei social">Silvia Romano e l’odio nei social</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 giorni fa</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/economia-e-politica/aja-task-force-per-gli-albergatori/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.ilsestantenews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='60819' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0dafd20f8c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="235"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<h4>Leggi anche</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilsestantenews.it/economia-e-politica/silvia-romano-e-lodio-nei-social/" title="Silvia Romano e l’odio nei social" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-23540">Economia e Politica</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ilsestantenews.it/wp-content/uploads/2020/05/SILVIAROMANO-PADRE-1152x768-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilsestantenews.it/economia-e-politica/silvia-romano-e-lodio-nei-social/" title="Silvia Romano e l’odio nei social">Silvia Romano e l’odio nei social</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 giorni fa</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			
			<div class="container-wrapper tabs-container-wrapper tabs-container-3">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-2-recent">Recenti</a></li><li><a href="#widget_tabs-2-popular">Popolari</a></li><li><a href="#widget_tabs-2-comments">Commenti</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-2-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilsestantenews.it/economia-e-politica/aja-task-force-per-gli-albergatori/" title="AJA: task force per gli albergatori" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ilsestantenews.it/wp-content/uploads/2020/05/Alberto-Maschio-AJA-scaled-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilsestantenews.it/economia-e-politica/aja-task-force-per-gli-albergatori/" title="AJA: task force per gli albergatori">AJA: task force per gli albergatori</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 ore fa</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilsestantenews.it/veneto/veneziano/casino-di-venezia-chiuso-come-le-sale-slot-de-carlo-equiparazione-ingiusta-vicino-al-comune-per-chiedere-la-riapertura/" title="Casinò di Venezia chiuso come le sale slot. De Carlo: “Equiparazione ingiusta. Vicino al Comune per chiedere la riapertura”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ilsestantenews.it/wp-content/uploads/2020/04/lucadecarlo-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilsestantenews.it/veneto/veneziano/casino-di-venezia-chiuso-come-le-sale-slot-de-carlo-equiparazione-ingiusta-vicino-al-comune-per-chiedere-la-riapertura/" title="Casinò di Venezia chiuso come le sale slot. De Carlo: “Equiparazione ingiusta. Vicino al Comune per chiedere la riapertura”">Casinò di Venezia chiuso come le sale slot. De Carlo: “Equiparazione ingiusta. Vicino al Comune per chiedere la riapertura”</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 giorno fa</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilsestantenews.it/economia-e-politica/finanziamenti-agevolati/" title="Finanziamenti agevolati" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ilsestantenews.it/wp-content/uploads/2020/05/IMG-20200522-WA0010-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilsestantenews.it/economia-e-politica/finanziamenti-agevolati/" title="Finanziamenti agevolati">Finanziamenti agevolati</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 giorno fa</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilsestantenews.it/economia-e-politica/valdegamberi-regione-veneto-invito-i-sindaci-a-non-estromettere-dai-mercati-rionali-i-commercianti-precari/" title="Valdegamberi (Regione Veneto): &#8220;Invito i sindaci a non estromettere dai mercati rionali i commercianti precari" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ilsestantenews.it/wp-content/uploads/2020/05/valdegamberi-2018-arv-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilsestantenews.it/economia-e-politica/valdegamberi-regione-veneto-invito-i-sindaci-a-non-estromettere-dai-mercati-rionali-i-commercianti-precari/" title="Valdegamberi (Regione Veneto): &#8220;Invito i sindaci a non estromettere dai mercati rionali i commercianti precari">Valdegamberi (Regione Veneto): &#8220;Invito i sindaci a non estromettere dai mercati rionali i commercianti precari</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 giorno fa</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilsestantenews.it/cultura-e-spettacolo/premio-raduga-2020-20-i-finalisti-dellundicesima-edizione/" title="PREMIO RADUGA 2020:  20 I FINALISTI DELL’UNDICESIMA EDIZIONE" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ilsestantenews.it/wp-content/uploads/2020/05/Logo_Premio-Raduga-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilsestantenews.it/cultura-e-spettacolo/premio-raduga-2020-20-i-finalisti-dellundicesima-edizione/" title="PREMIO RADUGA 2020:  20 I FINALISTI DELL’UNDICESIMA EDIZIONE">PREMIO RADUGA 2020:  20 I FINALISTI DELL’UNDICESIMA EDIZIONE</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 giorni fa</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-2-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilsestantenews.it/veneto/terribile-incidente-su-via-barbariga-a-vigonza-tutti-praticamente-illesi/" title="Terribile incidente su via Barbariga a Vigonza: tutti praticamente illesi" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="200" height="150" src="https://www.ilsestantenews.it/wp-content/uploads/2019/02/incidente-via-Barbariga-2.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://www.ilsestantenews.it/wp-content/uploads/2019/02/incidente-via-Barbariga-2.jpg 1600w, https://www.ilsestantenews.it/wp-content/uploads/2019/02/incidente-via-Barbariga-2-300x225.jpg 300w, https://www.ilsestantenews.it/wp-content/uploads/2019/02/incidente-via-Barbariga-2-768x576.jpg 768w, https://www.ilsestantenews.it/wp-content/uploads/2019/02/incidente-via-Barbariga-2-1024x768.jpg 1024w, https://www.ilsestantenews.it/wp-content/uploads/2019/02/incidente-via-Barbariga-2-80x60.jpg 80w, https://www.ilsestantenews.it/wp-content/uploads/2019/02/incidente-via-Barbariga-2-265x198.jpg 265w, https://www.ilsestantenews.it/wp-content/uploads/2019/02/incidente-via-Barbariga-2-696x522.jpg 696w, https://www.ilsestantenews.it/wp-content/uploads/2019/02/incidente-via-Barbariga-2-1068x801.jpg 1068w, https://www.ilsestantenews.it/wp-content/uploads/2019/02/incidente-via-Barbariga-2-560x420.jpg 560w" sizes="(max-width: 200px) 100vw, 200px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilsestantenews.it/veneto/terribile-incidente-su-via-barbariga-a-vigonza-tutti-praticamente-illesi/" title="Terribile incidente su via Barbariga a Vigonza: tutti praticamente illesi">Terribile incidente su via Barbariga a Vigonza: tutti praticamente illesi</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>16 Febbraio, 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilsestantenews.it/veneto/incidente-jesolo/" title="Incidente a Jesolo nella notte di sabato Santo" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ilsestantenews.it/wp-content/uploads/2019/04/car-film-shooting-male-actor-window-1423611-pxhere.com_-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="jesolo incidente" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilsestantenews.it/veneto/incidente-jesolo/" title="Incidente a Jesolo nella notte di sabato Santo">Incidente a Jesolo nella notte di sabato Santo</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 Aprile, 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilsestantenews.it/veneto/recuperato-corpo-alle-chiuse-di-mira-potrebbe-essere-henry/" title="Recuperato corpo alle chiuse di Mira, potrebbe essere Henry" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="121" src="https://www.ilsestantenews.it/wp-content/uploads/2018/12/Henry.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://www.ilsestantenews.it/wp-content/uploads/2018/12/Henry.jpg 1000w, https://www.ilsestantenews.it/wp-content/uploads/2018/12/Henry-300x166.jpg 300w, https://www.ilsestantenews.it/wp-content/uploads/2018/12/Henry-768x424.jpg 768w, https://www.ilsestantenews.it/wp-content/uploads/2018/12/Henry-696x385.jpg 696w, https://www.ilsestantenews.it/wp-content/uploads/2018/12/Henry-761x420.jpg 761w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilsestantenews.it/veneto/recuperato-corpo-alle-chiuse-di-mira-potrebbe-essere-henry/" title="Recuperato corpo alle chiuse di Mira, potrebbe essere Henry">Recuperato corpo alle chiuse di Mira, potrebbe essere Henry</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26 Dicembre, 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilsestantenews.it/veneto/antonio-toni-tommasini-cede-centro-tom-al-proprietario-yousef-al-bahar-un-emiro-dubai/" title="Antonio &#8220;Toni&#8221; Tommasini cede il Centro Tom al  nuovo proprietario Yousef Al Bahar, un Emiro di Dubai" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="200" height="150" src="https://www.ilsestantenews.it/wp-content/uploads/2016/11/antonio-tommasini.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://www.ilsestantenews.it/wp-content/uploads/2016/11/antonio-tommasini.jpg 1100w, https://www.ilsestantenews.it/wp-content/uploads/2016/11/antonio-tommasini-300x225.jpg 300w, https://www.ilsestantenews.it/wp-content/uploads/2016/11/antonio-tommasini-768x575.jpg 768w, https://www.ilsestantenews.it/wp-content/uploads/2016/11/antonio-tommasini-1024x767.jpg 1024w, https://www.ilsestantenews.it/wp-content/uploads/2016/11/antonio-tommasini-80x60.jpg 80w, https://www.ilsestantenews.it/wp-content/uploads/2016/11/antonio-tommasini-265x198.jpg 265w, https://www.ilsestantenews.it/wp-content/uploads/2016/11/antonio-tommasini-696x521.jpg 696w, https://www.ilsestantenews.it/wp-content/uploads/2016/11/antonio-tommasini-1068x800.jpg 1068w, https://www.ilsestantenews.it/wp-content/uploads/2016/11/antonio-tommasini-561x420.jpg 561w" sizes="(max-width: 200px) 100vw, 200px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilsestantenews.it/veneto/antonio-toni-tommasini-cede-centro-tom-al-proprietario-yousef-al-bahar-un-emiro-dubai/" title="Antonio &#8220;Toni&#8221; Tommasini cede il Centro Tom al  nuovo proprietario Yousef Al Bahar, un Emiro di Dubai">Antonio &#8220;Toni&#8221; Tommasini cede il Centro Tom al  nuovo proprietario Yousef Al Bahar, un Emiro di Dubai</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 Novembre, 2016</span></span>		</div>
	</div>
</li>

<li class="widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilsestantenews.it/veneto/tutta-mira-saluta-lultimo-viaggio-di-henry/" title="Tutta Mira saluta l&#8217;ultimo viaggio di Henry" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="200" height="150" src="https://www.ilsestantenews.it/wp-content/uploads/2019/01/Funerale-Henry.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://www.ilsestantenews.it/wp-content/uploads/2019/01/Funerale-Henry.jpg 1600w, https://www.ilsestantenews.it/wp-content/uploads/2019/01/Funerale-Henry-300x225.jpg 300w, https://www.ilsestantenews.it/wp-content/uploads/2019/01/Funerale-Henry-768x576.jpg 768w, https://www.ilsestantenews.it/wp-content/uploads/2019/01/Funerale-Henry-1024x768.jpg 1024w, https://www.ilsestantenews.it/wp-content/uploads/2019/01/Funerale-Henry-80x60.jpg 80w, https://www.ilsestantenews.it/wp-content/uploads/2019/01/Funerale-Henry-265x198.jpg 265w, https://www.ilsestantenews.it/wp-content/uploads/2019/01/Funerale-Henry-696x522.jpg 696w, https://www.ilsestantenews.it/wp-content/uploads/2019/01/Funerale-Henry-1068x801.jpg 1068w, https://www.ilsestantenews.it/wp-content/uploads/2019/01/Funerale-Henry-560x420.jpg 560w" sizes="(max-width: 200px) 100vw, 200px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilsestantenews.it/veneto/tutta-mira-saluta-lultimo-viaggio-di-henry/" title="Tutta Mira saluta l&#8217;ultimo viaggio di Henry">Tutta Mira saluta l&#8217;ultimo viaggio di Henry</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 Gennaio, 2019</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
											<div id="widget_tabs-2-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.ilsestantenews.it/salute_e_medicina/basta-bollettini-di-guerra/#comment-12978">
							<img alt='' src='https://secure.gravatar.com/avatar/fc130e60b7d57df01ffe6523b3e3e82e?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fc130e60b7d57df01ffe6523b3e3e82e?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.ilsestantenews.it/salute_e_medicina/basta-bollettini-di-guerra/#comment-12978">
						Fabrizio Bazzoni					</a>
					<p>11 marzo 2020 - In Italia Totale positivi 10149 - Deceduti 6...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.ilsestantenews.it/veneto/treviso-bombardamenti/#comment-12970">
							<img alt='' src='https://secure.gravatar.com/avatar/c389c501514fb3a844d41c68bcd28aee?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c389c501514fb3a844d41c68bcd28aee?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.ilsestantenews.it/veneto/treviso-bombardamenti/#comment-12970">
						Mauriel Cozzi					</a>
					<p>Buongiorno, avendo scritto io l'articolo potrei darle dei ri...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.ilsestantenews.it/rubriche/lettere-al-direttore/spinea-e-coronavirus/#comment-12968">
							<img alt='' src='https://secure.gravatar.com/avatar/50ac306a38dacb081579058af5055a94?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/50ac306a38dacb081579058af5055a94?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.ilsestantenews.it/rubriche/lettere-al-direttore/spinea-e-coronavirus/#comment-12968">
						Nicoletta					</a>
					<p>Buongiorno io sono una di quelle persone che non si è fatta...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.ilsestantenews.it/veneto/treviso-bombardamenti/#comment-12936">
							<img alt='' src='https://secure.gravatar.com/avatar/4537684d0e7ec6861171f20ebf233df4?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4537684d0e7ec6861171f20ebf233df4?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.ilsestantenews.it/veneto/treviso-bombardamenti/#comment-12936">
						Luca					</a>
					<p>Essendo un sopravvissuto di quel infausto giorno, Venerdì Sa...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.ilsestantenews.it/rubriche/l-assicuratore-risponde/lassicuratore-risponde-3/#comment-12929">
							<img alt='' src='https://secure.gravatar.com/avatar/d24b1da7d5ecc095b1ff08b825f2f49b?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d24b1da7d5ecc095b1ff08b825f2f49b?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.ilsestantenews.it/rubriche/l-assicuratore-risponde/lassicuratore-risponde-3/#comment-12929">
						Mirco Monogrammi					</a>
					<p>buongiorno se il comune di residenza e stato sbagliato sulla...</p>
				</div>

			</li>
															</ul>
											</div><!-- .tab-content#comments-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="tie-weather-widget-2" class="widget tie-weather-widget"><div class="widget-title the-global-title"><h4>Meteo<span class="widget-title-icon fa"></span></h4></div>
				<div id="tie-weather-venice-it" class="weather-wrap is-animated">

					<div class="weather-icon-and-city">
						
					<div class="weather-icon">
	          <div class="icon-cloud"></div>
	          <div class="icon-cloud-behind"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="icon-sun-animi"></div>
	        </div>
										<h6 class="weather-name">Venezia</h6>
						<div class="weather-desc">Nuvole sparse</div>
					</div>

					<div class="weather-todays-stats">

						<div class="weather-current-temp">
							25							<sup>&#x2103;</sup>
						</div>

						<div class="weather-more-todays-stats">

													<div class="weather_highlow">
								<span aria-hidden="true" class="tie-icon-thermometer-half"></span> 26&ordm; - 19&ordm;
							</div>
						
							<div class="weather_humidty">
								<span aria-hidden="true" class="tie-icon-raindrop"></span>
								<span class="screen-reader-text"></span> 46%
							</div>

							<div class="weather_wind">
								<span aria-hidden="true" class="tie-icon-wind"></span>
								<span class="screen-reader-text"></span> 2.6 km/h</div>
						</div>
					</div> <!-- /.weather-todays-stats -->

											<div class="weather-forecast small-weather-icons weather_days_5">
							
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
	          <div class="icon-cloud"></div>
	          <div class="icon-cloud-behind"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="icon-sun-animi"></div>
	        </div>
				
						<div class="weather-forecast-day-temp">23<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Sab</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
	          <div class="icon-cloud"></div>
	          <div class="icon-cloud-behind"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="icon-sun-animi"></div>
	        </div>
				
						<div class="weather-forecast-day-temp">20<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Dom</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
	          <div class="icon-cloud"></div>
	          <div class="icon-cloud-behind"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="icon-sun-animi"></div>
	        </div>
				
						<div class="weather-forecast-day-temp">21<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Lun</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
	          <div class="icon-cloud"></div>
	          <div class="icon-cloud-behind"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="icon-sun-animi"></div>
	        </div>
				
						<div class="weather-forecast-day-temp">20<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Mar</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">21<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Mer</div>
					</div>
										</div><!-- /.weather-forecast -->
					
				</div> <!-- /.weather-wrap -->

				<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-28" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><h4>Consigliamo<span class="widget-title-icon fa"></span></h4></div><div class="stream-item-widget-content"><a href="https://exozero1.it/"><img src="https://www.ilsestantenews.it/wp-content/uploads/2019/04/exo.jpg" width="728" height="90" alt=""></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-19" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><h4>Ogni Giovedì e Venerdì<span class="widget-title-icon fa"></span></h4></div><div class="stream-item-widget-content"><a href="https://www.facebook.com/InsiemeIdeePersone/"><img src="https://www.ilsestantenews.it/wp-content/uploads/2020/04/banner_insieme_idee-e_persone.gif" width="728" height="90" alt=""></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-18" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><h4>Consigliamo<span class="widget-title-icon fa"></span></h4></div><div class="stream-item-widget-content"><a href="https://www.facebook.com/this.is.lovin.food/"><img src="https://www.ilsestantenews.it/wp-content/uploads/2020/01/20_01_15_lf.gif" width="728" height="90" alt=""></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-17" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><h4>Consigliamo<span class="widget-title-icon fa"></span></h4></div><div class="stream-item-widget-content"><img src="https://www.ilsestantenews.it/wp-content/uploads/2019/04/setup.jpg" width="728" height="90" alt=""></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-16" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><h4>Consigliamo<span class="widget-title-icon fa"></span></h4></div><div class="stream-item-widget-content"><a href="https://nordstampiplastica.it/"><img src="https://www.ilsestantenews.it/wp-content/uploads/2019/04/NordStampiPlastica.jpg" width="728" height="90" alt=""></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-32" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><h4>Consigliamo<span class="widget-title-icon fa"></span></h4></div><div class="stream-item-widget-content"><a href="https://www.lineupsrl.com/"><img src="https://www.ilsestantenews.it/wp-content/uploads/2020/01/lineup.jpg" width="728" height="90" alt=""></a></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>I più visti<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.ilsestantenews.it/veneto/terribile-incidente-su-via-barbariga-a-vigonza-tutti-praticamente-illesi/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>16 Febbraio, 2019</span></span>							<h3>Terribile incidente su via Barbariga a Vigonza: tutti praticamente illesi</h3>
						</a>
					</li>
										<li>
						<a href="https://www.ilsestantenews.it/veneto/incidente-jesolo/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 Aprile, 2019</span></span>							<h3>Incidente a Jesolo nella notte di sabato Santo</h3>
						</a>
					</li>
										<li>
						<a href="https://www.ilsestantenews.it/veneto/recuperato-corpo-alle-chiuse-di-mira-potrebbe-essere-henry/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26 Dicembre, 2018</span></span>							<h3>Recuperato corpo alle chiuse di Mira, potrebbe essere Henry</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Aggiornati di recente<span class="widget-title-icon fa"></span></h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.ilsestantenews.it/economia-e-politica/aja-task-force-per-gli-albergatori/" title="AJA: task force per gli albergatori" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ilsestantenews.it/wp-content/uploads/2020/05/Alberto-Maschio-AJA-scaled-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.ilsestantenews.it/veneto/veneziano/casino-di-venezia-chiuso-come-le-sale-slot-de-carlo-equiparazione-ingiusta-vicino-al-comune-per-chiedere-la-riapertura/" title="Casinò di Venezia chiuso come le sale slot. De Carlo: “Equiparazione ingiusta. Vicino al Comune per chiedere la riapertura”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ilsestantenews.it/wp-content/uploads/2020/04/lucadecarlo-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.ilsestantenews.it/economia-e-politica/finanziamenti-agevolati/" title="Finanziamenti agevolati" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ilsestantenews.it/wp-content/uploads/2020/05/IMG-20200522-WA0010-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.ilsestantenews.it/economia-e-politica/valdegamberi-regione-veneto-invito-i-sindaci-a-non-estromettere-dai-mercati-rionali-i-commercianti-precari/" title="Valdegamberi (Regione Veneto): &#8220;Invito i sindaci a non estromettere dai mercati rionali i commercianti precari" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ilsestantenews.it/wp-content/uploads/2020/05/valdegamberi-2018-arv-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.ilsestantenews.it/cultura-e-spettacolo/premio-raduga-2020-20-i-finalisti-dellundicesima-edizione/" title="PREMIO RADUGA 2020:  20 I FINALISTI DELL’UNDICESIMA EDIZIONE" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ilsestantenews.it/wp-content/uploads/2020/05/Logo_Premio-Raduga-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.ilsestantenews.it/economia-e-politica/salviamo-le-imprese-del-trasporto-turistico/" title="Salviamo le imprese del trasporto turistico" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ilsestantenews.it/wp-content/uploads/2020/05/IMG-20200520-WA0011-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.ilsestantenews.it/economia-e-politica/silvia-romano-e-lodio-nei-social/" title="Silvia Romano e l’odio nei social" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ilsestantenews.it/wp-content/uploads/2020/05/SILVIAROMANO-PADRE-1152x768-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.ilsestantenews.it/economia-e-politica/no-6-politico-bocciatura-se-necessario/" title="No 6 politico, bocciatura se necessario" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ilsestantenews.it/wp-content/uploads/2020/05/IMG-20200516-WA0004-768x1024-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.ilsestantenews.it/economia-e-politica/bonus-vacanze-commercialisti-spiegano-perche-non-funzionera/" title="Bonus vacanze? Commercialisti spiegano perchè non funzionerà" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ilsestantenews.it/wp-content/uploads/2020/05/IMG-20200516-WA0002-768x1024-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Tag<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://www.ilsestantenews.it/tag/ac-mestre/" class="tag-cloud-link tag-link-440 tag-link-position-1" style="font-size: 8pt;" aria-label="AC Mestre (222 elementi)">AC Mestre</a>
<a href="https://www.ilsestantenews.it/tag/brugnaro/" class="tag-cloud-link tag-link-657 tag-link-position-2" style="font-size: 8pt;" aria-label="brugnaro (223 elementi)">brugnaro</a>
<a href="https://www.ilsestantenews.it/tag/campolongo-maggiore/" class="tag-cloud-link tag-link-287 tag-link-position-3" style="font-size: 10.382978723404pt;" aria-label="Campolongo Maggiore (270 elementi)">Campolongo Maggiore</a>
<a href="https://www.ilsestantenews.it/tag/camponogara/" class="tag-cloud-link tag-link-164 tag-link-position-4" style="font-size: 8.8936170212766pt;" aria-label="Camponogara (240 elementi)">Camponogara</a>
<a href="https://www.ilsestantenews.it/tag/dolo/" class="tag-cloud-link tag-link-86 tag-link-position-5" style="font-size: 19.914893617021pt;" aria-label="Dolo (558 elementi)">Dolo</a>
<a href="https://www.ilsestantenews.it/tag/italia/" class="tag-cloud-link tag-link-1557 tag-link-position-6" style="font-size: 10.382978723404pt;" aria-label="italia (270 elementi)">italia</a>
<a href="https://www.ilsestantenews.it/tag/mestre/" class="tag-cloud-link tag-link-185 tag-link-position-7" style="font-size: 18.425531914894pt;" aria-label="Mestre (498 elementi)">Mestre</a>
<a href="https://www.ilsestantenews.it/tag/mira/" class="tag-cloud-link tag-link-380 tag-link-position-8" style="font-size: 10.382978723404pt;" aria-label="Mira (270 elementi)">Mira</a>
<a href="https://www.ilsestantenews.it/tag/mirano/" class="tag-cloud-link tag-link-179 tag-link-position-9" style="font-size: 15.446808510638pt;" aria-label="Mirano (396 elementi)">Mirano</a>
<a href="https://www.ilsestantenews.it/tag/padova/" class="tag-cloud-link tag-link-374 tag-link-position-10" style="font-size: 22pt;" aria-label="padova (662 elementi)">padova</a>
<a href="https://www.ilsestantenews.it/tag/pianiga/" class="tag-cloud-link tag-link-275 tag-link-position-11" style="font-size: 9.1914893617021pt;" aria-label="Pianiga (245 elementi)">Pianiga</a>
<a href="https://www.ilsestantenews.it/tag/regione-veneto/" class="tag-cloud-link tag-link-960 tag-link-position-12" style="font-size: 11.276595744681pt;" aria-label="Regione Veneto (290 elementi)">Regione Veneto</a>
<a href="https://www.ilsestantenews.it/tag/riviera-del-brenta/" class="tag-cloud-link tag-link-41 tag-link-position-13" style="font-size: 10.68085106383pt;" aria-label="riviera del brenta (272 elementi)">riviera del brenta</a>
<a href="https://www.ilsestantenews.it/tag/treviso/" class="tag-cloud-link tag-link-414 tag-link-position-14" style="font-size: 12.765957446809pt;" aria-label="treviso (323 elementi)">treviso</a>
<a href="https://www.ilsestantenews.it/tag/veneto/" class="tag-cloud-link tag-link-85 tag-link-position-15" style="font-size: 19.021276595745pt;" aria-label="Veneto (529 elementi)">Veneto</a>
<a href="https://www.ilsestantenews.it/tag/venezia/" class="tag-cloud-link tag-link-47 tag-link-position-16" style="font-size: 21.702127659574pt;" aria-label="venezia (652 elementi)">venezia</a>
<a href="https://www.ilsestantenews.it/tag/verona/" class="tag-cloud-link tag-link-127 tag-link-position-17" style="font-size: 9.1914893617021pt;" aria-label="Verona (246 elementi)">Verona</a>
<a href="https://www.ilsestantenews.it/tag/vicenza/" class="tag-cloud-link tag-link-660 tag-link-position-18" style="font-size: 12.170212765957pt;" aria-label="Vicenza (308 elementi)">Vicenza</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tie-instagram-theme-2" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><h4>Seguici<span class="widget-title-icon fa"></span></h4></div>
			<div class="tie-insta-box ">
				<div class="tie-insta-photos">

					
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/BuoUVI0AvvG"  target="_blank" rel="nofollow noopener">
								<img src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/53078782_299333680756455_2371971562484055339_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=103&_nc_ohc=pB4l15sAhYEAX9GiwPg&oh=6a00726f33934f8a6cf9812201b66716&oe=5EF327F3" width="640" height="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/BuoUQBIgKEy"  target="_blank" rel="nofollow noopener">
								<img src="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/52006376_324350784864064_217759370724007378_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com&_nc_cat=104&_nc_ohc=qVVCzZ5PV8gAX9FdVP4&oh=2c76e808aa2c0251a52ca596ea75f19e&oe=5EF36184" width="640" height="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/BuoTxmDAyVY"  target="_blank" rel="nofollow noopener">
								<img src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/52582801_2197293897002285_1014342901401495123_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=105&_nc_ohc=bVQtzlODOK4AX_hbwfa&oh=3adf698db0977bef6e065350fa4141de&oe=5EF216BF" width="640" height="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/BuoTu6JgrCw"  target="_blank" rel="nofollow noopener">
								<img src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/52341741_394744641337841_3154369843033769069_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=105&_nc_ohc=LaFdj6rltbQAX_HkiuL&oh=9cf3a8971e01534698386896e5f9b1d2&oe=5EF28974" width="640" height="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/BuoTnSCgeDG"  target="_blank" rel="nofollow noopener">
								<img src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/52713951_244485729831949_4216253762545549998_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=101&_nc_ohc=nncY_IueaOsAX-mMM4z&oh=253eebe9a24b383849e13697b752892f&oe=5EF0B25A" width="640" height="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/BuoTbR7ACJR"  target="_blank" rel="nofollow noopener">
								<img src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/51812062_1070744676455487_8985421487732721317_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=103&_nc_ohc=Q-MH9km0KngAX9pB8ir&oh=fd912ced291ceee025fbd6a6bb5d9c50&oe=5EF19598" width="640" height="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/BtyH5UbCIGW"  target="_blank" rel="nofollow noopener">
								<img src="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/50610878_2310613339215652_9031050612867032502_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com&_nc_cat=104&_nc_ohc=NnAsgh5quFcAX_N4NTP&oh=fae515efbdc2d7b419b3caf5411c4e42&oe=5EF3B0E0" width="640" height="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/BtyGt9Viu88"  target="_blank" rel="nofollow noopener">
								<img src="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/50608383_2238778626409912_5235963206602627452_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com&_nc_cat=104&_nc_ohc=-Qct0Eoqxg0AX8KzkeN&oh=0e0eba5a0345e32e9f3c0640ba87a7aa&oe=5EF13AC7" width="640" height="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/BtyGp26CZIP"  target="_blank" rel="nofollow noopener">
								<img src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/51138610_2311478069136385_8258034588301656780_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=101&_nc_ohc=OySFz-tJv9cAX9yU86m&oh=309a90a8014adf4cf7d27111f6079389&oe=5EF1CBF9" width="640" height="640" alt="" />

								</a>							</div>
										</div>
			</div>

							<a target="_blank" rel="nofollow noopener" href="https://www.instagram.com/ilsestantenews/" class="button dark-btn fullwidth">Seguici</a>
				<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="https://www.ilsestantenews.it/wp-content/uploads/2019/03/footer-logo.png" style="margin-top: 15px; margin-bottom: 10px;"  class="about-author-img" width="280" height="47">

					<div class="aboutme-widget-content">Il Sestante News è una Testata giornalistica registrata presso il Tribunale di Venezia, registrazione n° 2746/16 - ISSN 2531-6974.
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"><div class="widget-title the-global-title"><h4>Chi Siamo<span class="widget-title-icon fa"></span></h4></div>
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">Il Sestante News. Lo strumento per navigare nel tuo comune. Articoli, novità ed eventi per scoprire notizie locali dai Comuni.
<a href="https://www.ilsestantenews.it/chi-siamo/"><u>Struttura societaria</u></a>
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /--><div id="custom_html-2" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/80713031" class="iubenda-black iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="newsletterwidget-2" class="container-wrapper widget widget_newsletterwidget"><div class="widget-title the-global-title"><h4>Iscriviti alla newsletter<span class="widget-title-icon fa"></span></h4></div><div class="tnp tnp-widget"><form method="post" action="https://www.ilsestantenews.it/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Nome o nome completo</label><input class="tnp-firstname" type="text" name="nn" ></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Procedendo accetti la privacy policy</label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Iscriviti" >
</div>
</form>
</div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, Tutti i diritti riservati &nbsp;|&nbsp; <a href="https://exozero1.it/" target="_blank">Realizzato da ExoZero1</a></div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.ilsestantenews.it/economia-e-politica/aja-task-force-per-gli-albergatori/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=AJA%3A+task+force+per+gli+albergatori&#038;url=https://www.ilsestantenews.it/economia-e-politica/aja-task-force-per-gli-albergatori/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.ilsestantenews.it/economia-e-politica/aja-task-force-per-gli-albergatori/&#038;title=AJA%3A+task+force+per+gli+albergatori" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=AJA%3A+task+force+per+gli+albergatori - https://www.ilsestantenews.it/economia-e-politica/aja-task-force-per-gli-albergatori/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
		<div class="clear"></div>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/ilsestantenews/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UC3MhQHf40Z1mu2T9WLGzKlQ"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/ilsestantenews/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow noopener" target="_blank" href="https://www.ilsestantenews.it/feed/"><span class="fa fa-rss"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.ilsestantenews.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Articoli popolari<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilsestantenews.it/veneto/terribile-incidente-su-via-barbariga-a-vigonza-tutti-praticamente-illesi/" title="Terribile incidente su via Barbariga a Vigonza: tutti praticamente illesi" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-14916">Veneto</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="293" height="220" src="https://www.ilsestantenews.it/wp-content/uploads/2019/02/incidente-via-Barbariga-2.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://www.ilsestantenews.it/wp-content/uploads/2019/02/incidente-via-Barbariga-2.jpg 1600w, https://www.ilsestantenews.it/wp-content/uploads/2019/02/incidente-via-Barbariga-2-300x225.jpg 300w, https://www.ilsestantenews.it/wp-content/uploads/2019/02/incidente-via-Barbariga-2-768x576.jpg 768w, https://www.ilsestantenews.it/wp-content/uploads/2019/02/incidente-via-Barbariga-2-1024x768.jpg 1024w, https://www.ilsestantenews.it/wp-content/uploads/2019/02/incidente-via-Barbariga-2-80x60.jpg 80w, https://www.ilsestantenews.it/wp-content/uploads/2019/02/incidente-via-Barbariga-2-265x198.jpg 265w, https://www.ilsestantenews.it/wp-content/uploads/2019/02/incidente-via-Barbariga-2-696x522.jpg 696w, https://www.ilsestantenews.it/wp-content/uploads/2019/02/incidente-via-Barbariga-2-1068x801.jpg 1068w, https://www.ilsestantenews.it/wp-content/uploads/2019/02/incidente-via-Barbariga-2-560x420.jpg 560w" sizes="(max-width: 293px) 100vw, 293px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilsestantenews.it/veneto/terribile-incidente-su-via-barbariga-a-vigonza-tutti-praticamente-illesi/" title="Terribile incidente su via Barbariga a Vigonza: tutti praticamente illesi">Terribile incidente su via Barbariga a Vigonza: tutti praticamente illesi</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>16 Febbraio, 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilsestantenews.it/veneto/incidente-jesolo/" title="Incidente a Jesolo nella notte di sabato Santo" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ilsestantenews.it/wp-content/uploads/2019/04/car-film-shooting-male-actor-window-1423611-pxhere.com_-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="jesolo incidente" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilsestantenews.it/veneto/incidente-jesolo/" title="Incidente a Jesolo nella notte di sabato Santo">Incidente a Jesolo nella notte di sabato Santo</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 Aprile, 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilsestantenews.it/veneto/recuperato-corpo-alle-chiuse-di-mira-potrebbe-essere-henry/" title="Recuperato corpo alle chiuse di Mira, potrebbe essere Henry" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="121" src="https://www.ilsestantenews.it/wp-content/uploads/2018/12/Henry.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://www.ilsestantenews.it/wp-content/uploads/2018/12/Henry.jpg 1000w, https://www.ilsestantenews.it/wp-content/uploads/2018/12/Henry-300x166.jpg 300w, https://www.ilsestantenews.it/wp-content/uploads/2018/12/Henry-768x424.jpg 768w, https://www.ilsestantenews.it/wp-content/uploads/2018/12/Henry-696x385.jpg 696w, https://www.ilsestantenews.it/wp-content/uploads/2018/12/Henry-761x420.jpg 761w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilsestantenews.it/veneto/recuperato-corpo-alle-chiuse-di-mira-potrebbe-essere-henry/" title="Recuperato corpo alle chiuse di Mira, potrebbe essere Henry">Recuperato corpo alle chiuse di Mira, potrebbe essere Henry</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26 Dicembre, 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilsestantenews.it/veneto/antonio-toni-tommasini-cede-centro-tom-al-proprietario-yousef-al-bahar-un-emiro-dubai/" title="Antonio &#8220;Toni&#8221; Tommasini cede il Centro Tom al  nuovo proprietario Yousef Al Bahar, un Emiro di Dubai" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="200" height="150" src="https://www.ilsestantenews.it/wp-content/uploads/2016/11/antonio-tommasini.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://www.ilsestantenews.it/wp-content/uploads/2016/11/antonio-tommasini.jpg 1100w, https://www.ilsestantenews.it/wp-content/uploads/2016/11/antonio-tommasini-300x225.jpg 300w, https://www.ilsestantenews.it/wp-content/uploads/2016/11/antonio-tommasini-768x575.jpg 768w, https://www.ilsestantenews.it/wp-content/uploads/2016/11/antonio-tommasini-1024x767.jpg 1024w, https://www.ilsestantenews.it/wp-content/uploads/2016/11/antonio-tommasini-80x60.jpg 80w, https://www.ilsestantenews.it/wp-content/uploads/2016/11/antonio-tommasini-265x198.jpg 265w, https://www.ilsestantenews.it/wp-content/uploads/2016/11/antonio-tommasini-696x521.jpg 696w, https://www.ilsestantenews.it/wp-content/uploads/2016/11/antonio-tommasini-1068x800.jpg 1068w, https://www.ilsestantenews.it/wp-content/uploads/2016/11/antonio-tommasini-561x420.jpg 561w" sizes="(max-width: 200px) 100vw, 200px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilsestantenews.it/veneto/antonio-toni-tommasini-cede-centro-tom-al-proprietario-yousef-al-bahar-un-emiro-dubai/" title="Antonio &#8220;Toni&#8221; Tommasini cede il Centro Tom al  nuovo proprietario Yousef Al Bahar, un Emiro di Dubai">Antonio &#8220;Toni&#8221; Tommasini cede il Centro Tom al  nuovo proprietario Yousef Al Bahar, un Emiro di Dubai</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 Novembre, 2016</span></span>		</div>
	</div>
</li>

<li class="widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ilsestantenews.it/veneto/tutta-mira-saluta-lultimo-viaggio-di-henry/" title="Tutta Mira saluta l&#8217;ultimo viaggio di Henry" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="200" height="150" src="https://www.ilsestantenews.it/wp-content/uploads/2019/01/Funerale-Henry.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://www.ilsestantenews.it/wp-content/uploads/2019/01/Funerale-Henry.jpg 1600w, https://www.ilsestantenews.it/wp-content/uploads/2019/01/Funerale-Henry-300x225.jpg 300w, https://www.ilsestantenews.it/wp-content/uploads/2019/01/Funerale-Henry-768x576.jpg 768w, https://www.ilsestantenews.it/wp-content/uploads/2019/01/Funerale-Henry-1024x768.jpg 1024w, https://www.ilsestantenews.it/wp-content/uploads/2019/01/Funerale-Henry-80x60.jpg 80w, https://www.ilsestantenews.it/wp-content/uploads/2019/01/Funerale-Henry-265x198.jpg 265w, https://www.ilsestantenews.it/wp-content/uploads/2019/01/Funerale-Henry-696x522.jpg 696w, https://www.ilsestantenews.it/wp-content/uploads/2019/01/Funerale-Henry-1068x801.jpg 1068w, https://www.ilsestantenews.it/wp-content/uploads/2019/01/Funerale-Henry-560x420.jpg 560w" sizes="(max-width: 200px) 100vw, 200px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ilsestantenews.it/veneto/tutta-mira-saluta-lultimo-viaggio-di-henry/" title="Tutta Mira saluta l&#8217;ultimo viaggio di Henry">Tutta Mira saluta l&#8217;ultimo viaggio di Henry</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 Gennaio, 2019</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>I più commentati<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.ilsestantenews.it/veneto/amministrazione-mira-replica-alle-iene/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 Aprile, 2019</span></span>							<h3>L&#8217;Amministrazione di Mira replica alle Iene.</h3>
						</a>
					</li>
										<li>
						<a href="https://www.ilsestantenews.it/economia-e-politica/partite-iva-e-commercianti-a-roma/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 Gennaio, 2020</span></span>							<h3>Partite Iva e commercianti a Roma</h3>
						</a>
					</li>
										<li>
						<a href="https://www.ilsestantenews.it/cultura-e-spettacolo/maurice-marinot-lo-splendore-della-materia/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 Aprile, 2019</span></span>							<h3>Maurice Marinot, lo splendore della materia</h3>
						</a>
					</li>
										<li>
						<a href="https://www.ilsestantenews.it/veneto/la-foto-napoleone-bonaparte-vera-falsa/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 Gennaio, 2017</span></span>							<h3>La foto di Napoleone Bonaparte: vera o falsa?</h3>
						</a>
					</li>
										<li>
						<a href="https://www.ilsestantenews.it/veneto/treviso-bombardamenti/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 Aprile, 2019</span></span>							<h3>Treviso &#8211; il 75° anniversario dei bombardamenti del “7 aprile 1944”</h3>
						</a>
					</li>
										<li>
						<a href="https://www.ilsestantenews.it/economia-e-politica/un-25-aprile-non-dimenticare/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 Aprile, 2018</span></span>							<h3>Un 25 aprile da non dimenticare</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><h4>Commenti recenti<span class="widget-title-icon fa"></span></h4></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.ilsestantenews.it/salute_e_medicina/basta-bollettini-di-guerra/#comment-12978">
							<img alt='' src='https://secure.gravatar.com/avatar/fc130e60b7d57df01ffe6523b3e3e82e?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fc130e60b7d57df01ffe6523b3e3e82e?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.ilsestantenews.it/salute_e_medicina/basta-bollettini-di-guerra/#comment-12978">
						Fabrizio Bazzoni					</a>
					<p>11 marzo 2020 - In Italia Totale positivi 10149 - Deceduti 6...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.ilsestantenews.it/veneto/treviso-bombardamenti/#comment-12970">
							<img alt='' src='https://secure.gravatar.com/avatar/c389c501514fb3a844d41c68bcd28aee?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c389c501514fb3a844d41c68bcd28aee?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.ilsestantenews.it/veneto/treviso-bombardamenti/#comment-12970">
						Mauriel Cozzi					</a>
					<p>Buongiorno, avendo scritto io l'articolo potrei darle dei ri...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.ilsestantenews.it/rubriche/lettere-al-direttore/spinea-e-coronavirus/#comment-12968">
							<img alt='' src='https://secure.gravatar.com/avatar/50ac306a38dacb081579058af5055a94?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/50ac306a38dacb081579058af5055a94?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.ilsestantenews.it/rubriche/lettere-al-direttore/spinea-e-coronavirus/#comment-12968">
						Nicoletta					</a>
					<p>Buongiorno io sono una di quelle persone che non si è fatta...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.ilsestantenews.it/veneto/treviso-bombardamenti/#comment-12936">
							<img alt='' src='https://secure.gravatar.com/avatar/4537684d0e7ec6861171f20ebf233df4?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4537684d0e7ec6861171f20ebf233df4?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.ilsestantenews.it/veneto/treviso-bombardamenti/#comment-12936">
						Luca					</a>
					<p>Essendo un sopravvissuto di quel infausto giorno, Venerdì Sa...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.ilsestantenews.it/rubriche/l-assicuratore-risponde/lassicuratore-risponde-3/#comment-12929">
							<img alt='' src='https://secure.gravatar.com/avatar/d24b1da7d5ecc095b1ff08b825f2f49b?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d24b1da7d5ecc095b1ff08b825f2f49b?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.ilsestantenews.it/rubriche/l-assicuratore-risponde/lassicuratore-risponde-3/#comment-12929">
						Mirco Monogrammi					</a>
					<p>buongiorno se il comune di residenza e stato sbagliato sulla...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://www.ilsestantenews.it//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Cerca per" autocomplete="off" placeholder="Digita e premi invio" />
							<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title">
						<h4>Accedi <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="https://www.ilsestantenews.it/wp-login.php" method="post">
					<input type="text" name="log" title="Nome utente" placeholder="Nome utente">
					<div class="pass-container">
						<input type="password" name="pwd" title="Password" placeholder="Password">
						<a class="forget-text" href="https://www.ilsestantenews.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.ilsestantenews.it">Dimenticata?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/economia-e-politica/aja-task-force-per-gli-albergatori/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Ricordami					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Accedi</button>

									</form>

				
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ilsestantenews.it\/wp-admin\/admin-ajax.php","nonce":"79c5390730","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"200","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilsestantenews.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'email non \u00e8 corretta","name_error":"Il nome \u00e8 richiesto","surname_error":"Il cognome \u00e8 richiesto","profile_error":"Un campo obbligatorio non \u00e8 compilato","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilsestantenews.it/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://www.ilsestantenews.it/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://www.ilsestantenews.it/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.ilsestantenews.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.ilsestantenews.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.ilsestantenews.it/wp-content/themes/jannah/assets/js/sliders.js'></script>
<script async="async" type='text/javascript' src='https://www.ilsestantenews.it/wp-content/plugins/akismet/_inc/form.js'></script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.iubenda.com/privacy-policy/80713031" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
